<!DOCTYPE html><html lang="pt-BR"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Aventura queijeira na Polônia","url":"https:\/\/paladar.estadao.com.br\/blogs\/so-queijo\/aventura-queijeira-na-polonia\/","produto":"Estadão","editoria":"Paladar","subeditoria":"Comida","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Só queijo","id":"wpn_667_4284","midia":"Notícias","tags":"Débora Pereira","autor":"Débora Pereira"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <title>Aventura queijeira na Polônia</title> <meta name="description" content="Um evento com concurso de queijo e a presen&ccedil;a do famoso ocypek, queijo que mistura leite de vaca e ovelha, &uacute;nica DOP da Pol&ocirc;nia"> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="false" /> <meta property="article:tag" content="Food & Drink" /> <meta property="article:tag" content="Food Personalities & Chefs" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="stylesheet" href="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/themes/paladar/style.css" type="text/css" media="screen" /><link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBold.woff" /><link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaBasic.woff" /><link crossOrigin="/" rel="preload" as="font" href="/css/fonts/FlamaMedium-webfont.woff2" /><link crossOrigin="/" rel="preload" as="font" href="/css/fonts/flamabook-webfont.woff2" /> <link crossOrigin="/" rel="preload" as="font" href="/assets/paladar/fonts/fontawesome-webfont.woff2?v=4.4.0" /> <link rel="preload" href="https://fonts.googleapis.com/css?family=Merriweather:400,700,400italic,Light&display=swap" as="style" /> <link rel="preload" href="https://paladar.estadao.com.br/assets/paladar/css/paladar.min.css" as="style"> <link rel="stylesheet" href="https://paladar.estadao.com.br/assets/paladar/css/paladar.min.css" /> <link rel="canonical" href="https://paladar.estadao.com.br/blogs/so-queijo/aventura-queijeira-na-polonia/"> <link rel="shortcut icon" href="https://paladar.estadao.com.br/assets/paladar/img/favicon.ico" /> <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> window.mobileCheck = function() { let check = false; (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera); return check; }; </script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; if (!mobileCheck()) { DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334102" } }, { "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334044" } }, { "accepted_formats": [{ "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "14149588" } }, { "devices": ["xs"], "params": { "placementId": "16687966" } }], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 600], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_vmeio1_custom_300x600" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_htopo_dym_970x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_hinfi_dym_970x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_tinfi_dym_300x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_dfp_320x100" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_htopo_dym_320x100" } }, { "targets": { "formato": ["hmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hmeio1_dym_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vmeio1_custom_300x250" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_ttopo_dym_300x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["sm", "xs"], "format": [300, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hinfi_dym_300x100" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_tinfi_dym_300x250" } }, { "targets": { "formato": ["vinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vinfi_dym_300x250" } }], "bidder": "yahoossp", "params": [] }], "currency": []})}); } DFP.cmd.push(function(){ DFP.init('/118650305/paladar/blogs/so-queijo','noticia'); DFP.pushTargetsDefault({"tags":"debora-pereira"}); }); </script> <link rel="stylesheet" media="print" href="/estadao/css/noticia_print.css"> <meta property="og:title" content="Aventura queijeira na Polônia" /> <meta property="og:description" content="Um evento com concurso de queijo e a presen&ccedil;a do famoso ocypek, queijo que mistura leite de vaca e ovelha, &uacute;nica DOP da Pol&ocirc;nia" /> <meta property="og:site_name" content="Só queijo" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/polonia4_061120220341.jpg"/> <link rel="image_src" href="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/polonia4_061120220341.jpg"/> <meta name="date" content="2022-11-09T11:40:52-03:00" /> <meta name="publishedDateTime" content="20221109114052" /> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Aventura queijeira na Pol\u00f4nia","dateModified":"2022-11-09T12:44:16-03:00","description":"Um evento com concurso de queijo e a presen\u00e7a do famoso ocypek, queijo que mistura leite de vaca e ovelha, \u00fanica DOP da Pol\u00f4nia","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/paladar.estadao.com.br\/blogs\/so-queijo\/aventura-queijeira-na-polonia\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/statics.estadao.com.br\/s2016\/portal\/logos\/metadados\/paladar_1x1.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/logos\/metadados\/paladar_4x3.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/logos\/metadados\/paladar_16x9.png"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/qa.static.estadao.com.br\/s2016\/portal\/logos\/logo-estadao-272x59.png","width":272,"height":59},"ethicsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf"},"isAccessibleForFree":"False","datePublished":"2022-11-09T11:40:52-03:00","author":{"@type":"Person","name":"D\u00e9bora Pereira"},"@context":"http:\/\/schema.org"} </script><link rel="preconnect" href="https://ajax.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://statics.estadao.com.br"><link rel="preconnect" href="https://img.estadao.com.br"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://tag.navdmp.com"><link rel="dns-prefetch" href="https://s3.amazonaws.com"><link rel="dns-prefetch" href="https://navdmp.com"><link rel="dns-prefetch" href="https://ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="https://ping.chartbeat.net"><link rel="dns-prefetch" href="https://static.chartbeat.com"><script id="navegg" type="text/javascript">(function(n,v,g){o='Navegg';if(!n[o]){a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})(window, document, 'https://tag.navdmp.com/universal.min.js');window.naveggReady = window.naveggReady||[];window.nvg23902 = new Navegg({acc: 23902});</script> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Só queijo &raquo; Aventura queijeira na Polônia" href="https://paladar.estadao.com.br/blogs/so-queijo/aventura-queijeira-na-polonia/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/paladar.estadao.com.br\/blogs\/so-queijo\/wp-includes\/js\/wp-emoji-release.min.js"}};/*! This file is auto-generated */!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 0.07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='ce_responsive-css' href='https://paladar.estadao.com.br/blogs/so-queijo/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://paladar.estadao.com.br/blogs/so-queijo/wp-json/" /><link rel="alternate" type="application/json" href="https://paladar.estadao.com.br/blogs/so-queijo/wp-json/wp/v2/posts/4284" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paladar.estadao.com.br/blogs/so-queijo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://paladar.estadao.com.br/blogs/so-queijo/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://paladar.estadao.com.br/blogs/so-queijo/?p=4284' /><link rel="alternate" type="application/json+oembed" href="https://paladar.estadao.com.br/blogs/so-queijo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpaladar.estadao.com.br%2Fblogs%2Fso-queijo%2Faventura-queijeira-na-polonia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://paladar.estadao.com.br/blogs/so-queijo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpaladar.estadao.com.br%2Fblogs%2Fso-queijo%2Faventura-queijeira-na-polonia%2F&#038;format=xml" /><link rel="amphtml" href="https://paladar.estadao.com.br/blogs/so-queijo/aventura-queijeira-na-polonia/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/paywallZephr/dist/pwz.js" as="script"> <script> var params = { infiniteNewsClass: ".container-proximas-materias", categoriaSeo: undefined, tipoAcesso: "0", id: 'wpn_667_4284', midia: "Notícia", datalayer: "dataLayerEstadao", domain: "https://acesso.estadao.com.br/", coluna: "" }; var loadPwz = ()=>{ window.pwz(params) } </script> <script src="https://acesso.estadao.com.br/paywall/v2/paywallZephr/dist/pwz.js" type="text/javascript" onload="loadPwz();"></script> </head> <body class="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script type="text/javascript">function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style>/* Template Default - Azul*/#barra-suplementos{margin:0;padding:0;width:100%;background-color:#2575e8;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;box-sizing:border-box;}#barra-suplementos ul{padding:5px 16px;margin:0;position:relative;display:inline-block;text-align:center}#barra-suplementos li{margin:0 17px 0 0;display:inline-block;vertical-align:middle;list-style:none;color:#fff}#barra-suplementos li.barra-suplementos-logo{margin-right:23px}#barra-suplementos li:last-child{margin-right:0}/*#barra-suplementos li:before{content:"●";display:inline-block;margin-right:12px;color:#fff;font-size:12px;}*/#barra-suplementos li a{font-family:Arial,sans-serif;font-size:14px;line-height:normal;text-decoration:none;padding:0;margin:0;color:inherit;display:block}.barra-suplementos-img{background-size:100%;background-repeat:no-repeat;text-indent:-9999px;overflow:hidden;width:107px;height:23px;margin:0;padding:0;display:block}#barra-suplementos .barra-suplementos-list{width:100%;text-align:center}@media all and (max-width:992px){#barra-suplementos .barra-list{text-align:left}}/* Background-image */.barra-suplementos-img{background-image: url('https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-cavalo-branco.svg')}/* Template Default - cinza*/#barra-suplementos.cinza{background-color:#939597}</style><section id="barra-suplementos" class="cinza"><nav class="barra-suplementos-list"><ul><li class="barra-suplementos-logo"><a href="https://www.estadao.com.br" title="Estadão" target="_blank"><span class="barra-suplementos-img">Estadão</span></a></li><li><a href="https://opiniao.estadao.com.br/" title="Opinião" target="_top">Opinião</a></li><li><a href="https://politica.estadao.com.br/" title="Política" target="_top">Política</a></li><li><a href="https://economia.estadao.com.br/" title="Economia" target="_top">Economia</a></li><li><a href="https://internacional.estadao.com.br/" title="Internacional" target="_top">Internacional</a></li><li><a href="https://esportes.estadao.com.br/" title="Esportes" target="_top">Esportes</a></li><li><a href="https://brasil.estadao.com.br/" title="Brasil" target="_top">Brasil</a></li><li><a href="https://sao-paulo.estadao.com.br/" title="São Paulo" target="_top">São Paulo</a></li><li><a href="https://cultura.estadao.com.br/" title="Cultura" target="_top">Cultura</a></li><li><a href="https://pme.estadao.com.br/" title="PME" target="_top">PME</a></li><li><a href="https://jornaldocarro.estadao.com.br/" title="Jornal do Carro" target="_top">Jornal do Carro</a></li><li><a href="https://emais.estadao.com.br/" title="E+" target="_top">E+</a></li><li><a href="https://paladar.estadao.com.br/" title="Paladar" target="_top">Paladar</a></li><li><a href="https://link.estadao.com.br/" title="Link" target="_top">Link</a></li></ul></nav></section><header id="main-header" class="header-fixo"> <div class="header home"> <div class="container"> <h1 class="logo"> <a href="https://paladar.estadao.com.br">Paladar</a> </h1> <a href="https://paladar.estadao.com.br"> <h2></h2> </a> <div class="group-icons-header"> <a href="#" class="lupa"> <i class="fa fa-search"></i> </a> </div> <div class="search"><form class="form-inline" action="https://paladar.estadao.com.br/busca/noticias"> <div class="form-group"> <select class="form-control" name=""><option value="noticias">Not&iacute;cias</option><option value="ingredientes">Ingredientes</option><option value="receitas">Receitas</option></select> </div> <div class="form-group box-mobile"> <input class="form-control" type="text" name="q" id="busca-site" placeholder="Buscar" /> <button class="btn btn-default btn-search"> <i class="fa fa-search"></i> </button> </div> </form> </div> </div> </div> <nav class="menu"> <div class="container"> <ul class="nav navbar-nav"> <li><a href="https://paladar.estadao.com.br" class="icon-home"><i class="fa fa-home"></i></a></li> <li><a href="https://paladar.estadao.com.br/receitas">Receitas</a></li> <li><a href="https://paladar.estadao.com.br/restaurantes-e-bares">Restaurantes e Bares</a></li> <li><a href="https://paladar.estadao.com.br/comida">Comida</a></li> <li><a href="https://paladar.estadao.com.br/bebida">Bebida</a></li> <li><a href="https://paladar.estadao.com.br/agenda">Agenda</a></li> <li><a href="https://www.clubepaladar.com.br" target="_blank">Clube Paladar</a></li> <li><a href="https://paladar.estadao.com.br/blogs">Blogs</a></li> <li><a href="https://paladar.estadao.com.br/colunas">Colunas</a></li> <li><a href="https://paladar.estadao.com.br/ultimas">Últimas</a></li> </ul> <div class="icons-menu"> <div class="btn-user"> <a href="http://acesso.estadao.com.br/login/?r=http://paladar.estadao.com.br/" class="tooltips"> <i class="fa fa-user"></i><span>Minha Conta</span> </a> </div> <div class="btn-caderno"> <a href="javascript:void(0);" class="tooltips"> <i class="fa fa-book"></i><span>Meu Paladar</span> </a> </div> </div> </div> </nav></header><!--<div class="container"> <div class="col-xs-12"> <div style="margin: 0 auto; display: table;margin-top: 20px;"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"paladar.estadao.com.br,blogs,so-queijo,aventura-queijeira-na-polonia,","pg_tipo":"noticia","tags":"debora-pereira"}' data-status='init' ></div><section id="OAS_Position1" class="container-banner"></section> </div> </div></div>--> <section id="main-container" data-url=""> <div class="materia-container" data-produto="Estadão" data-editoria="Paladar" data-subeditoria="" data-guid="wpn_667_4284" data-titulo="Aventura queijeira na Polônia" data-tags='["D\u00e9bora Pereira"]' data-tipoacesso ="0" data-tipomidia="Notícias" data-blog="Só queijo" data-section="paladar"> <article class="container"> <div class="row"> <section class="col-md-8 col-sm-12 col-xs-12 preparo-receita"> <a href="https://paladar.estadao.com.br/blogs/so-queijo"> <div class="testeira"> <figure> <img src="https://img.estadao.com.br/fotos/crop/95x95/fotos/blogs/2017/08/650_debora-blog200x200.jpg"> </figure> <div class="info"> <h1>Só queijo</h1> <h2>Aventuras lácteas entre o Brasil e a França</h2> </div> </div> </a> <section class="materia_content box"> <header> <h1 class="title">Aventura queijeira na Polônia</h1> <div class="linha-fina"><p>Um evento com concurso de queijo e a presença do famoso ocypek, queijo que mistura leite de vaca e ovelha, única DOP da Polônia</p></div> </header> <div class="pw-container template-paywall-paladar" data-acesso="0" id="pw-wpn_667_4284" > <div class="pw-container" id="sw-wpn_667_4284"> <div class="icons-group"> <ul class="social-midias compartilhe"> <li class="facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="whatsapp"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%20-%20%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Via Estadão - - &url=%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="pinterest"> <a href="http://pinterest.com/pin/create/button/?url=%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="google"> <a href="https://plus.google.com/share?url=%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="email"> <a href="mailto:?subject=&body= - %3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="print"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="more"> <a href="#" class="btn-more" data-href="" data-title=""> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul> <div class="comment"> <i class="fa fa-comments balao-comentarios"></i> </div> </div> <div class="group"> <span class="data-post"> 09 de novembro de 2022 | 11h40 </span> <span class="autor-post">por Débora Pereira</span> </div> <article class="content-text content" data-paywall-wrapper> <p>De 29 de setembro a 5 de outubro eu estive em Wroclaw, no sul da Polônia, como jurada de um concurso de queijos, perto das fronteiras com a Alemanha e com a República Tcheca. Não teve como eu não ficar comparando com o Brasil. Quando eu vi começar a chegar muitas famílias de produtores, com suas caixas de isopor embaixo do braço, carregando seus tesouros para apresentar no concurso , tive a mesma sensação boa da cena que vivi na Bahia em julho, quando os produtores chegaram com seus queijos para o concurso do <a href="https://paladar.estadao.com.br/blogs/so-queijo/rio-grande-do-norte-e-bahia-lideram-medalhas-no-concurso-de-queijos-nordestinos/" target="_blank" rel="noopener">Enel em Vitória da Conquista</a>. Paixão pelo queijo artesanal não tem fronteiras.<div id="attachment_4289" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-4289" class="wp-image-4289" src="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/polonia4_061120220341.jpg" alt="" width="640" height="765" srcset="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/polonia4_061120220341.jpg 710w, https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/polonia4_061120220341-251x300.jpg 251w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-4289" class="wp-caption-text">Queijo polaco de ovelha maturado FOTO: Débora Pereira/Revista profissão Queijeira</div><p>&nbsp;<p>Eu não entendia nenhuma palavra de polonês, mas o brilho no olhar, sorriso e carinha boa de gente de todas as idades era igual a expressão dos nordestinos.<div id="attachment_4285" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-4285" loading="lazy" class="wp-image-4285" src="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/vencedor_061120220331.jpg" alt="" width="640" height="854" srcset="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/vencedor_061120220331.jpg 710w, https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/vencedor_061120220331-225x300.jpg 225w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-4285" class="wp-caption-text">O queijo Viržinis, vencedor do concurso, nas mãos das filhas do produtor Audrius Jokubauskas FOTO: Débora Pereira/Revista Profissão Queijeira</div><p>&nbsp;<p>O evento foi organizado pela Fundacja Wspieranie Serowarstwa Farmerskiego &#8211; <a href="https://naserio.org/" target="_blank" rel="noopener nofollow">Na Serio</a> (Fundação de apoio a cadeia do queijo transformado na fazenda), que reúne cerca de 60 produtores de queijo de norte a sul do país.<div id="attachment_4286" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-4286" loading="lazy" class="wp-image-4286" src="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/vinho_061120220333.jpg" alt="" width="640" height="360" srcset="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/vinho_061120220333.jpg 710w, https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/vinho_061120220333-300x169.jpg 300w, https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/vinho_061120220333-620x350.jpg 620w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-4286" class="wp-caption-text">Queijo curado no vinho é bem comum na Polônia FOTO: Débora Pereira/Revista Profissão Queijeira</div><p>&#8220;Nossa missão é recriar e preservar os métodos tradicionais de queijos artesanais polacos e a conscientização do consumidor para produtos locais produzidos de forma tradicional e natural&#8221; disse Jolanta Lunitz, vice-presidente da fundação. Os queijos aromatizados ou defumados são super na moda no país.<div id="attachment_4287" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-4287" loading="lazy" class="wp-image-4287" src="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/polonia6_061120220336.jpg" alt="" width="640" height="854" srcset="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/polonia6_061120220336.jpg 710w, https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/polonia6_061120220336-225x300.jpg 225w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-4287" class="wp-caption-text">Queijo com lavanda e rajado de pimenta. FOTO: Débora Pereira/Revista Profissão Queijeira</div><p>&nbsp;<p>No programa da viagem, um dia de conferências, um de visita de queijarias e um terceiro de concurso. Eu dei um curso de análise sensorial e o maior interesse dos produtores era em aprender a definir o perfil sensorial dos queijos, para construirem argumentos de venda. Arnaud Sperat Czar falou sobre cura de queijo, um assunto que ainda é bem incipiente no país.<div id="attachment_4293" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-4293" loading="lazy" class="wp-image-4293" src="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/polonia1_061120220349.jpg" alt="" width="640" height="854" srcset="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/polonia1_061120220349.jpg 710w, https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/polonia1_061120220349-225x300.jpg 225w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-4293" class="wp-caption-text">Produtores de queijo de ovelha Sernica Dolnoslaska, segundo lugar no concurso. FOTO: Débora Pereira/Revista profissão Queijeira</div><p>&nbsp;<p>Também fomos jurados no concurso, que acabou elegendo um queijo da Letônia como campeão. Os dois países vizinhos trocam muitas informações queijeiras e os letões foram convidados de honra do evento.<div id="attachment_4290" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-4290" loading="lazy" class="wp-image-4290" src="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/polonia3_061120220343.jpg" alt="" width="640" height="361" srcset="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/polonia3_061120220343.jpg 710w, https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/polonia3_061120220343-300x169.jpg 300w, https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/polonia3_061120220343-620x350.jpg 620w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-4290" class="wp-caption-text">O concurso teve 5 jurados para provar 44 queijos. FOTO: Débora Pereira/Revista Profissão Queijeira</div><p>&nbsp;<p>A Polônia tem só um queijo de denominação de origem protegida, o <a href="https://pt.wikipedia.org/wiki/Oscypek" target="_blank" rel="noopener nofollow">ocypek</a>, uma massa filada de leite de vaca e ovelha defumada e moldada com relevos de flores e formas geométricas, feito tradicionalmente e de sabor bem umami. Pelo seu caderno de regras. ao menos 60% do leite precisa ser de ovelha e ele só pode ser produzido de abril a outubro, quando elas são alimentadas por pastagens naturais.<div id="attachment_4294" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-4294" loading="lazy" class="wp-image-4294" src="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/ocypek_061120220352.jpg" alt="" width="640" height="854" srcset="https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/ocypek_061120220352.jpg 710w, https://paladar.estadao.com.br/blogs/so-queijo/wp-content/uploads/sites/667/2022/11/ocypek_061120220352-225x300.jpg 225w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-4294" class="wp-caption-text">FOTO: Débora Pereira/Revista profissão Queijeira</div><p>Poucos produtores se arriscam no terreno dos queijos autorais e o acesso a fermentos lácteos para melhorar a tipicidade dos queijos é bem restrita. Fiquei lembrando dos primeiros cursos de cura que lançamos no Brasil, em 2017, e posso ver como nosso cenário queijeiro nacional melhorou&#8230; E ainda tem muito para melhorar. Esse evento foi uma ótima inspiração para os associados da SerTãoBras.<p><iframe loading="lazy" title="Queijo artesanal na Polônia." width="500" height="281" src="https://www.youtube.com/embed/uhtsx_FjY08?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><p>&nbsp;<p>&nbsp; </article> </div> </div> </section> <p>Tags:</p><div class="tags"><ul class="list-tags"><li><a href="/tag/debora-pereira/">Débora Pereira</a></li></ul></div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://paladar.estadao.com.br/blogs/so-queijo/aventura-queijeira-na-polonia/" data-widget-id="AR_4" data-ob-template="estadao" ></div></div> </section> <aside class="col-md-4 col-sm-12 col-xs-12 auxiliar"> <div class="sidebar-fixed-scroll"> <div class="banner-1"> <div class='center' style='margin-bottom: 20px;'><div id='tmeio1-4' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"paladar.estadao.com.br,blogs,so-queijo,aventura-queijeira-na-polonia,","pg_tipo":"noticia","tags":"debora-pereira"}' data-status='init' ></div></div> </div> <div class="banner-2"> <div id='vtopo-5' class='publicidade dfp' data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vtopo","page_url":"paladar.estadao.com.br,blogs,so-queijo,aventura-queijeira-na-polonia,","pg_tipo":"noticia","tags":"debora-pereira"}' data-status='init' ></div> </div> </div> <script type="text/javascript"> document.addEventListener('readystatechange', function(){ if (document.readyState == 'interactive') { var p_article = document.querySelectorAll('.materia_content .content-text p'); new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll'), 'element_stop': p_article[Math.round(p_article.length / 2)], 'stop_position': 'top', 'margin_top': 10 }); new FixedScrollElement({ 'element_fixed': document.querySelector('.sidebar-fixed-scroll .banner-2'), 'element_stop':'.panel-comentarios', 'stop_position': 'bottom', 'margin_top': 10 }); } }); </script> </aside> </div> <div class="row"> <div class="col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://paladar.estadao.com.br/blogs/so-queijo/aventura-queijeira-na-polonia/"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_0642dda0a136daf226fc3960ed3caa25"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&referrer_url=paladar.estadao.com.br/blogs/so-queijo/aventura-queijeira-na-polonia/" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fpaladar.estadao.com.br%2Fblogs%2Fso-queijo%2Faventura-queijeira-na-polonia%2F%23_comments_0642dda0a136daf226fc3960ed3caa25" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </div> <div class="col-md-4 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"paladar.estadao.com.br,blogs,so-queijo,aventura-queijeira-na-polonia,","pg_tipo":"noticia","tags":"debora-pereira"}' data-status='init' ></div> </div> </div> </article> <section class="fim-de-pagina container"><div class="row"><div class="col-xs-12"><article class="box-news"><div class="mold-box-news"><form name="formNewsletter"><h2 class="title">Ficou com água na boca?</h2><div class="mold-box-contact"><div class="input-group"><label class="label-news">Cadastre-se na nossa newsletter!<input type="hidden" name="newsletter_id[]" class="newsletter-item" value="29"><div class="input-icons"><input type="email" name="news-email" class="form-control" placeholder="Digite seu email"><i class="fa fa-envelope-o" aria-hidden="true"></i></div><p class="erros-news">Este email não está correto. Por favor, tente novamente.</p></label></div><button class="btn-news" onclick="NewsletterPaladar.validar(this);return false" value="Cadastrar">Cadastrar</button></div><div class="msg-news msg-success" style="display:none;"><h3 class="title-news">Email Cadastrado</h3><p>Em breve você receberá os melhores conteúdo do Paladar no seu email!</p></div><div class="msg-news msg-erro" style="display:none;"><h3 class="title-news">Algo saiu errado.</h3><p>Por favor, recarregue a página e tente novamente.</p></div></form></div></article></div><div class="col-xs-12"><div class="lista-modulo"><header><div class="col-xs-12 col-sm-7"><h1 class="title size-2">Mais lidas</h1></div></header><ul class="list-modulo list-grid row"><li><figure class="col-md-4 col-sm-5 col-xs-6"><a href="https://paladar.estadao.com.br/galerias/geral,quanto-custa-comer-nos-10-melhores-restaurantes-da-america-latina-de-2017,34628"><img src="/assets/paladar/img/empty.gif" data-src-desktop="https://img.estadao.com.br/fotos/crop/225x146/resources/jpg/3/3/1508893690533.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/140x120/resources/jpg/3/3/1508893690533.jpg"class="imagem-size"></a></figure><div class="group col-md-8 col-sm-7 col-xs-6"><p><a href="https://paladar.estadao.com.br/galerias/geral,quanto-custa-comer-nos-10-melhores-restaurantes-da-america-latina-de-2017,34628">Quanto custa comer nos 10 melhores restaurantes da América Latina de 2017</a></p><ul class="social-midias compartilhe"> <li class="facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-facebook-square"></i> </a> </li> <li class="whatsapp"> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%20-%20%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink"> <i class="fa fa-whatsapp"></i> </a> </li> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Via Estadão - - &url=%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-twitter-square"></i> </a> </li> <li class="pinterest"> <a href="http://pinterest.com/pin/create/button/?url=%3Futm_source%3Destadao%3Apinterest%26utm_medium%3Dlink&media=&description=" target="_blank"> <i class="fa fa-pinterest-square"></i> </a> </li> <li class="google"> <a href="https://plus.google.com/share?url=%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-google-plus-square"></i> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank"> <i class="fa fa-linkedin-square"></i> </a> </li> <li class="email"> <a href="mailto:?subject=&body= - %3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink"> <i class="fa fa-envelope"></i> </a> </li> <li class="print"> <a href="#" class="btn-print"> <i class="fa fa-print"></i> </a> </li> <li class="more"> <a href="#" class="btn-more" data-href="" data-title=""> <span class="point"></span> <span class="point"></span> <span class="point"></span> </a> </li></ul></div></li></ul></div></div></div></section> </div> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/repercussoes-do-mundial-do-queijo-do-brasil-em-sao-paulo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/concurso-mundial-de-queijos-na-terra-dos-dragoes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/sial-em-paris-as-tendencias-queijeiras-internacionais/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/no-tabuleiro-da-baiana-tem-queijo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/visita-em-galeria-de-obras-de-arte-queijeiras/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/queijistas-em-cena-no-palco-da-faria-lima/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/roteiro-gastronomico-sao-paulo-vira-a-capital-do-queijo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/mais-de-100-000-km-de-aventuras-lacteas-no-planeta-queijo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/susan-sturman-jurada-internacional-vem-ao-brasil-para-o-mundial-do-queijo-em-sp/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/loja-de-queijos-em-marselha-comprar-queijo-e-um-ato-de-prazer/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/um-queijo-que-funde-na-boca-novo-desafio-para-o-melhor-queijeiro-do-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/camembert-um-extase-cremoso-na-boca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/queijos-artesanais-brasileiros-de-raiz/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/roquefort-a-intimidade-do-mais-emblematico-queijo-azul-frances/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/rio-grande-do-norte-e-bahia-lideram-medalhas-no-concurso-de-queijos-nordestinos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/variacoes-em-torno-de-um-mesmo-queijo-alto-da-aparecida/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/o-mundo-animado-do-queijo-de-nova-york-a-berlim-chegando-em-sao-paulo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/novo-decreto-facilita-selo-para-queijos-artesanais/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/la-belle-fromagerie-ou-como-se-dar-bem-sendo-um-queijista/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/conheca-as-familias-dos-queijos-que-serao-julgados-no-mundial-em-sao-paulo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/icone-do-queijo-artesanal-ingles-vem-para-o-mundial-do-queijo-do-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/conheca-a-historia-da-burrata-nova-tendencia-queridinha-dos-consumidores/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/concurso-de-melhor-queijeiro-do-brasil-primeira-etapa-realizada-com-sucesso/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/nao-mate-os-germes-dos-queijos-use-os/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/queijos-selvagens-desafiam-produtores-e-consumidores/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/revisitando-o-queijo-canastra/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/queijo-brasileiro-com-formiga-fez-sucesso-na-franca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/mundial-do-queijo-do-brasil-abre-inscricao-para-o-concurso-de-melhor-queijeiro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/festival-fermentar-poe-queijo-no-pedestal-do-mercado-municipal-em-curitiba/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/brasil-ganha-bronze-em-campeonato-frances-com-a-fondue-neotropical/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/sem-as-femeas-nao-tem-queijo-a-revolucao-queijeira-e-feminina/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/e-oficial-mundial-do-queijo-do-brasil-2022-sera-em-sao-paulo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/batizaram-o-comerciante-de-queijo-agora-e-queijista/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/conheca-o-requeijao-a-la-francesa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/por-um-queijo-artesanal-paulista-legalizado/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/receita-de-fondue-para-100-homens-fortes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/dois-queijos-espanhois-curados-em-cavernas-naturais/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/nova-loja-da-maison-lorho-aposta-na-juventude/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/cultura-de-venda-de-queijos-em-expansao-nas-americas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://paladar.estadao.com.br/blogs/so-queijo/queijo-artesanal-autoral-virou-lei-em-sao-paulo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Paladar", "subeditoria": "Geral", "id_documento": "wpn_667_4284", "tags": "D\u00e9bora Pereira", "tipo_midia": "Not\u00edcias", "autor": "Débora Pereira"}; </script> <div class="container"> <div id='oop-shop-2' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"paladar.estadao.com.br,blogs,so-queijo,aventura-queijeira-na-polonia,","pg_tipo":"noticia","tags":"debora-pereira"}' data-status='init' ></div></div><div class="container hidden-xs"><footer id="footermain"> <div class="row"> <div class="col-xs-12 dot"> <div class="col-xs-3"> <a class="logo-desk bkg" href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo"></a> </div> <div class="col-xs-9 redes text-right"> <a href="/expediente" title="Expediente">Expediente</a> <a href="http://www.clubepaladar.com.br" target="_blank" ad-cat="Rodapé" ad-action="Rodapé - Clube Paladar" ad-label="Click - Clube Paladar" title="Clube Paladar">CLUBE PALADAR</a> <a href="http://paladar.estadao.com.br/cozinha-do-brasil-2015/" ad-cat="Rodapé" ad-action="Rodapé - Paladar Cozinha do Brasil" ad-label="Click - Paladar Cozinha do Brasil" title="Paladar Cozinha do Brasil">PALADAR COZINHA DO BRASIL</a> <a href="http://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine" title="Assine o Estadão">ASSINE O ESTADÃO</a> <a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie" title="Anuncie no Estadão">ANUNCIE NO ESTADÃO</a> <a href="http://www.classificadosdoestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados" title="Classificados">CLASSIFICADOS</a> <a class="linkedin bkg" href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin" title="Linkedin"></a> <a class="google bkg" href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+" title="Google+"></a> <a class="twitter bkg" href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter" title="Twitter"></a> <a class="facebook bkg" href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook" title="Facebook"></a> </div> </div> </div> <div class="row"> <div class="col-xs-12"> GRUPO ESTADO | COPYRIGHT © 2007-2022 | TODOS OS DIREITOS RESERVADOS </div> </div><div class="row links"> <div class="col-xs-3"> <ul> <li> <a href="http://www.estadao.com.br/historico/index.htm" title="Grupo Estado">Grupo Estado</a> </li> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a></li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Política Anticorrupção">Política Anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/focas/" title="Curso de Jornalismo">Curso de Jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm" title="Demonstrações Financeiras">Demonstrações Financeiras</a> </li> <li> <a href="http://servicos.estadao.com.br/login/" title="Estadão Jornal Digital">Estadão Jornal Digital</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://fornecedores.grupoestado.com.br/" target="_blank" title="Portal de Fornecedores">Portal de Fornecedores</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do Assinante">Portal do Assinante</a> </li> </ul> </div> <div class="col-xs-3"> <ul> <li><a href="http://economia.estadao.com.br/broadcast/" title="Broadcast">Broadcast</a></li> <li><a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político">Broadcast Político</a></li> <li><a href="http://canneslions.estadao.com.br/" title="Cannes">Cannes</a></li> <li><a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a></li> <li><a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a></li> <li><a href="http://vagas.com.br/estadao/" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a></li> <li><a href="http://www.estadao.com.br/mapa/" title="Mapa do site">Mapa do site</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://opiniao.estadao.com.br" title="Opinião">Opinião</a></li> <li><a href="http://www.estadao.com.br/ultimas/" title="Últimas">Últimas</a></li> <li><a href="http://politica.estadao.com.br" title="Política">Política</a></li> <li><a href="http://economia.estadao.com.br" title="Economia">Economia</a></li> <li><a href="http://esportes.estadao.com.br" title="Esportes">Esportes</a></li> <li><a href="http://internacional.estadao.com.br/" title="Internacional">Internacional</a></li> <li><a href="http://brasil.estadao.com.br" title="Brasil">Brasil</a></li> <li><a href="http://sao-paulo.estadao.com.br" title="São Paulo">São Paulo</a></li> <li><a href="http://cultura.estadao.com.br" title="Cultura">Cultura</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://alias.estadao.com.br" title="Aliás">Aliás</a></li> <li><a href="http://ciencia.estadao.com.br/" title="Ciência">Ciência</a></li> <li><a href="http://educacao.estadao.com.br/" title="Educação">Educação</a></li> <li><a href="http://saude.estadao.com.br/" title="Saúde">Saúde</a></li> <li><a href="http://sustentabilidade.estadao.com.br/" title="Sustentabilidade">Sustentabilidade</a></li> <li><a href="http://viagem.estadao.com.br/" title="Viagem">Viagem</a></li> <li><a href="http://www.estadao.com.br/blogs/" title="Blogs">Blogs</a></li> <li><a href="http://www.estadao.com.br/colunas/" title="Colunas">Colunas</a></li> <li><a href="http://tudo-sobre.estadao.com.br" title="Tópicos">Tópicos</a></li> </ul> </div> <div class="col-xs-2"> <ul> <li><a href="http://www.estadao.com.br/aeroportos/" title="Aeroportos">Aeroportos</a></li> <li><a href="http://fotos.estadao.com.br/" title="Fotos">Fotos</a></li> <li><a href="http://emais.estadao.com.br/horoscopo/" title="Horóscopo">Horóscopo</a></li> <li><a href="http://www.estadao.com.br/infograficos/" title="Infográficos">Infográficos</a></li> <li><a href="http://imoveis.moving.com.br/" target="_blank" title="Imóveis">Imóveis</a></li> <li><a href="http://loterias.estadao.com.br/mega-sena" title="Loterias">Loterias</a></li> <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Previsão do Tempo">Previsão do Tempo</a></li> <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/" title="São Paulo Reclama">São Paulo Reclama</a></li> <li><a href="http://transito.estadao.com.br/" title="Trânsito">Trânsito</a></li> <li><a href="http://tv.estadao.com.br" title="TV Estadão">TV Estadão</a></li> </ul> </div></div> <div class="row"> <div class="col-xs-12 cadernos"> <ul> <li class="acervo bkg"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo"></a></li> <li class="pme bkg"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME"></a></li> <li class="jornaldocarro bkg"><a href="http://jornaldocarro.estadao.com.br/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro"></a></li> <li class="paladar bkg"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar"></a></li> <li class="link bkg"><a href="http://blogs.estadao.com.br/link/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link"></a></li> <li class="ae bkg"><a href="http://www.ae.com.br" id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE"></a></li> <li class="radioeldorado bkg"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado"></a></li> </ul> </div> </div></footer></div><div class="container visible-xs"> <footer id="main-footer" class="footer row azul"> <div class="col-xs-12"> <h1 class="logo"><a href="/">Estadão</a></h1> <ul class="lista-colunas"> <li class="col-xs-6 col-sm-3"><a href="http://www.assinante.estadao.com.br/" target="_assinante">Portal do Assinante</a></li> <li class="col-xs-6 col-sm-3"><a href="http://m.estadao.com.br/fale-conosco/">Fale conosco</a></li> </ul> </div> <div class="direitos col-xs-12"> <p>GRUPO ESTADO | COPYRIGHT © 2007-2022<br> TODOS OS DIREITOS RESERVADOS. <a href="http://www.estadao.com.br/termo-de-uso" title="TERMO DE USO">TERMO DE USO</a></p> </div> <div class="versao-web col-xs-12"> <a href="#" class="btn-versaoWeb"> <i class="ico-desktop14"></i> Ir para versão desktop </a> </div></footer> </div> <div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"> </div></section></div></div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script><script>$(document).ready(function(){ /*//carrega mais itens nos modulos de listagem (ultimas, busca)*/ var ultimas = $('.listagem-paginacao'); if (ultimas.length) { $(document).on('click', '.btn-mais-blog',function(event) { var bt = $(this), container = bt.parents('.listagem-paginacao'), config = bt.data('config'), modulo = bt.data('modulo'); /*// para as proximas páginas não precisamos dos outros modulos*/ config.essenciais = false; config.ingredientes = false; config.pagina++; /*// no config enviamos a próximas páginas*/ var dados = { modulo: modulo, config: config }; bt.hide(); container.addClass('loading'); $.get('/blogs/so-queijo/wp-content/themes/paladar/busca.php', dados, function(data) { bt.parent('.carregar-mais').remove(); container.removeClass('loading'); var conteudo = $(data), itens = conteudo.find('.lista .item'), carregar = conteudo.find('.carregar-mais'), lista = container.find('.lista').last(); lista.append(itens); lista.append(carregar); itens.hide().each(function(index, el) { $(el).delay(index * 10).fadeIn(400); }); }); }); } });</script><link rel="preload" href="https://paladar.estadao.com.br/assets/paladar/js/paladar.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://paladar.estadao.com.br/assets/paladar/js/paladar.min.js?v=06.05.2020"></script><div id='oop-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"paladar.estadao.com.br,blogs,so-queijo,aventura-queijeira-na-polonia,","pg_tipo":"noticia","tags":"debora-pereira"}' data-status='init' ></div><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> </body></html>